Aktuelle Zeit: Montag, 16. September 2019, 13:19




Ein neues Thema erstellen Auf das Thema antworten  [ 46 BeitrĂ€ge ]  Gehe zu Seite 1, 2, 3, 4  NĂ€chste
 Probleme beim Starten – CBF 600S 
Autor Nachricht
Amateur
Amateur
Benutzeravatar

Registriert: Donnerstag, 27. MĂ€rz 2014, 10:25
BeitrÀge: 40
Wohnort: Wien
Beitrag Probleme beim Starten – CBF 600S
:hallo: zusammen,
ich hab seit 1,5Wochen meine gebrauchte CBF 600S und sie will nicht anspringen das Faule StĂŒck! :bindagegen:

Letzten Sonntag wollten wir los fahren, hatten gleich mal Probleme beim Starten, wollte nicht so richtig anspringen. :wall: Wir haben uns gedacht, naja was soll’s, ihr gefĂ€llt die Wien Luft noch nicht oder zu viel durchgeschĂŒttelt geworden beim Transport oder was weiß ich.
Ich bin dann 3 Stunden am Parkplatz auf und ab gefahren, wÀhrenddessen und danach absolute keine Startschwierigkeiten. Nach 3 Stunden sollte, wenn es die Batterie ist, diese wieder voll sein, oder?

Naja auf jeden fall stand sie dann die ganze Woche brav am Parkplatz und hat auf mich gewartet. Heute wollte ich aufsteigen und fahren, – gleiches Problem wie die Woche davor. :willnicht: Starter ist zwar hörbar will aber nicht so richtig anspringen, wenn man Gas gibt springt sie zwar ganz kurz an, aber auch gleich wieder aus.
Nach ca. 2-3min reinstarten (mit und ohne Gas) ist der funken ĂŒbergesprungen und wir konnten fahren. :flower:

Sobald sie dann einmal ordentlich lÀuft hab ich keine Schwierigkeiten mehr. Heute sind wir mit einer Durchschnittsgeschwindigkeit von 50km/h ca. 1 Stunden gefahren. Reicht das um eine Batterie zu laden?

Meine Angst ist nun das gleiche Problem nĂ€chste Woche wieder zu haben und habe jetzt kurzerhand die „Batterie“ ausgebaut. (Mein Lapi hat einen grĂ¶ĂŸeren Akku :lol: ) in laufe der Woche holen wir das BatterieladegerĂ€t und werden die Batterie messen und laden.

:gruebel: Im Internet hab ich dann noch von einen Joker gelesen den man je nach Temperatur etc. einschalten/einstellen kann/muss/soll.

:arrow: Kennt jemand das Problem?
:arrow: Gibt es Tipp zu dem besagten Joker?
:arrow: Wie lang muss man fahren um eine Batterie aufzuladen?
:arrow: Ist sie dann innerhalb 1 Woche wieder leer?
:arrow: Falls kaputt, gibt es Markentipps bei Batterien?
:arrow: Kann es auch etwas anderes sein?

Hilfe?! :nixweiss:

_________________
:twisted: Drosseln sind Vögel, sie in MotorrÀder zu stecken ist TierquÀlerei! :twisted:


Sonntag, 6. April 2014, 16:44
Profil
Forums-Urgestein
Forums-Urgestein
Benutzeravatar

Registriert: Freitag, 23. April 2010, 17:56
BeitrÀge: 2520
Wohnort: Niederösterreich
Beitrag Re: Probleme beim Starten – CBF 600S
Na das hört sich ja nicht wirklich gut an :wink:

Ich kann leider keine Tipps geben, da ich mich mit der CBF nicht auskenne :wink: Ich wĂŒrd mal beim VerkĂ€ufer anfragen, wie es ihm mit diesen Probs ergangen ist :!: :!:

lg karl

_________________
...es kommt nicht darauf an, wie alt man wird sondern wie man alt wird !

liebe GrĂŒĂŸe
Karl


Sonntag, 6. April 2014, 16:50
Profil
Administrator
Administrator
Benutzeravatar

Registriert: Dienstag, 20. September 2005, 06:26
BeitrÀge: 1619
Wohnort: Wien
Beitrag Re: Probleme beim Starten – CBF 600S
wĂŒrde mal auf die zĂŒndkerzen tippen war bei susis kawa auch so Ă€hnlich nach taush der kerzen war wieder alles in ordnung

LG
Andy-H

_________________
:-) der weg ist das ziel ;-)

http://www.rian.at
http://www.deauville.at
http://www.honda-deauville.at
http://www.honda-deauville.eu


Sonntag, 6. April 2014, 17:04
Profil Website besuchen
Forums-Urgestein
Forums-Urgestein
Benutzeravatar

Registriert: Sonntag, 29. August 2010, 20:03
BeitrÀge: 4057
Beitrag Re: Probleme beim Starten – CBF 600S
Die ZĂŒndkerzen sind es sicher nicht. Wenn da eine kaputt wĂ€re wĂŒrde die Kerze auch im Betrieb nicht zĂŒnden.

Wenn du 2-3 Minuten reinstartest - wie du sagst - springt sie sicher nicht mehr an, weil sie bereits lÀngst "abgesoffen" ist.

Die Kerzen sind dann durch den nicht verbrannten Benzin so feucht, dass kein Funken ĂŒberspringen kann und das Benzin nicht gezĂŒndet wird.

Durch das lange erfolglose starten wird zusĂ€tzlich die Batterie immer schwĂ€cher und bringt immer weniger Strom (ampere) zu den ZĂŒndkerzen !!!


Wenn sie kalt ist:

1.) Choker ganz raus ziehen!
2.) starten ---- aber nur ein paar Sekunden !! Maximal 5 sek!! Wenn sie dann nicht angesprungen ist, dann springt sie nachher auch nicht an!!

Wenn sie nicht anspringt ein paar Sekunden warten und wiederholen!

Ob die cbf bei Verwendung des Chokers mit oder ohne drehen am gasgriff gestartet wird, verrÀt die Betriebsanleitung !!!

Wenn sie dann lÀuft muss der Choker aber wieder reingeschoben werden! Wenn das nicht passiert, kommt zu fettes Gemisch in die verbrennungsrÀume und versaut die Kerzen!

_________________
Liebe GrĂŒĂŸe - GĂŒnter

Yamaha Diversion 600 von 05/2010 bis 03/2011 - KM: 1.778
Honda Deauville 650 von 03/2011 bis 03/2016 - KM: 48.317
Honda Deauville 700 von 03/2016 bis 07/2018 - KM: 12.000
Honda Deauville 700 von 07/2018 bis jetzt


Sonntag, 6. April 2014, 17:56
Profil
Junior-Admin
Junior-Admin
Benutzeravatar

Registriert: Sonntag, 23. Oktober 2005, 21:11
BeitrÀge: 5401
Wohnort: Heiliges Land Tirol
Beitrag Re: Probleme beim Starten – CBF 600S
Ich lehne mich mal weit aus dem Erfahrungsfenster

Ich denke das ist zu 99% die Batterie, nach einiger Standzeit ist zu wenig Power vorhanden um den kalten Motor
richtig schnell zu drehen und das Starten wird zÀh.
Ein warmer Motor geht halt viel leichter.



Versuch es mal mit Fremdstarten, wenn sie da sofort anspringt hat du 100% Gewissheit.

Gruß Martin

_________________
Achtung Hufe, Schaf links!


Sonntag, 6. April 2014, 18:24
Profil
Forums-Urgestein
Forums-Urgestein
Benutzeravatar

Registriert: Sonntag, 29. August 2010, 20:03
BeitrÀge: 4057
Beitrag Re: Probleme beim Starten – CBF 600S
Ich glaub das Zauberwort heißt "Choker-ziehen" und dann starten!!!


Frau Ing diabla wird mal die Betriebsanleitung studieren :biggrin:

_________________
Liebe GrĂŒĂŸe - GĂŒnter

Yamaha Diversion 600 von 05/2010 bis 03/2011 - KM: 1.778
Honda Deauville 650 von 03/2011 bis 03/2016 - KM: 48.317
Honda Deauville 700 von 03/2016 bis 07/2018 - KM: 12.000
Honda Deauville 700 von 07/2018 bis jetzt


Sonntag, 6. April 2014, 18:27
Profil
Forums-Urgestein
Forums-Urgestein
Benutzeravatar

Registriert: Sonntag, 29. August 2010, 20:03
BeitrÀge: 4057
Beitrag Re: Probleme beim Starten – CBF 600S
@martin: dein mir geborgter Gurt ist schon wieder hergerichtet und wartet auf den Besitzer !!!

_________________
Liebe GrĂŒĂŸe - GĂŒnter

Yamaha Diversion 600 von 05/2010 bis 03/2011 - KM: 1.778
Honda Deauville 650 von 03/2011 bis 03/2016 - KM: 48.317
Honda Deauville 700 von 03/2016 bis 07/2018 - KM: 12.000
Honda Deauville 700 von 07/2018 bis jetzt


Sonntag, 6. April 2014, 18:29
Profil
Junior-Admin
Junior-Admin
Benutzeravatar

Registriert: Sonntag, 23. Oktober 2005, 21:11
BeitrÀge: 5401
Wohnort: Heiliges Land Tirol
Beitrag Re: Probleme beim Starten – CBF 600S
bockerl67 hat geschrieben:
@martin: dein mir geborgter Gurt ist schon wieder hergerichtet und wartet auf den Besitzer !!!


:flehan: nicht vergurten :lach:

OK Choker kann es auch noch sein, hatte vergessen, dass es so was noch gibt :wink:

_________________
Achtung Hufe, Schaf links!


Sonntag, 6. April 2014, 18:50
Profil
Guru
Guru
Benutzeravatar

Registriert: Dienstag, 22. Mai 2007, 20:02
BeitrÀge: 747
Wohnort: Überlingen/Bodensee
Beitrag Re: Probleme beim Starten – CBF 600S
bockerl67 hat geschrieben:
Ich glaub das Zauberwort heißt "Choker-ziehen" und dann starten!!!


Frau Ing diabla wird mal die Betriebsanleitung studieren :biggrin:


Hallo,
die CBF 600 S hat eine Einspritzanlage, Choke gibt es nur bei Vergasermodellen.
Bei Einspritzern sollte man beim starten kein Gas geben, sonst sÀuft sie ab.
Michas 1000er springt auf Knopfdruck an (ohne Gas).
Falls die Probleme weiterhin bestehen, tippe ich ebenfalls auf die Batterie.
Gruß
Mecky


Sonntag, 6. April 2014, 18:56
Profil
Guru
Guru

Registriert: Dienstag, 25. August 2009, 15:26
BeitrÀge: 719
Wohnort: an Deutschlands SĂŒdsee
Beitrag Re: Probleme beim Starten – CBF 600S
Diabla hat geschrieben:
... Starter ist zwar hörbar will aber nicht so richtig anspringen, wenn man Gas gibt springt sie zwar ganz kurz an, aber auch gleich wieder aus.

Diesen Satz finde ich wichtig, denn er scheint mir ein Hinweis zu sein, dass der Motor fĂŒr den Kaltlauf nicht das geeignete Gemisch erhĂ€lt. Es wĂ€re also zu klĂ€ren, ob die CBF noch Vergaser hat. Wenn ja: zum Starten braucht der Motor die Anfettung des Gemischs durch den Choke. Wenn der gezogen ist wird soweit ich das kenne kein Gas zusĂ€tzlich gegeben. Wenn das Starten trotz Choke nicht funktioniert kommt auch die Vergasereinstellung als Ursache in Frage. Hat die CBF Einspritzung, mĂŒsste diese geprĂŒft werden, wenn die Batterie als Ursache ausgeschlossen ist.

Diabla hat geschrieben:
Nach ca. 2-3min reinstarten (mit und ohne Gas) ist der funken ĂŒbergesprungen und wir konnten fahren.

Wenn Du so lange den Starter bedienen kannst und sie dann doch anspringt, dann hört sich das fĂŒr mich nach 2 wichtigen Aussagen an:
1. Die Batterie ist in Ordnung.
2. Das Gemisch ist so mager, dass sie nach 2 - 3 Minuten erst genug hat zum Starten. Das macht es sehr wahrscheinlich, dass der Choke NICHT gezogen war. Oder, falls es ein Modell mit Einspritzanlage handelt, dass diese die nötige Startmischung nicht angemessen zur VerfĂŒgung stellt. Das mĂŒsste dann die Werkstatt prĂŒfen.

Ich drĂŒcke die Daumen, dass der Grund schnell gefunden und beseitigt wird.

Bin gespannt, zu lesen, was dann am Ende der Grund war...

_________________
Gruß Klaus


Sonntag, 6. April 2014, 19:02
Profil
Forums-Urgestein
Forums-Urgestein
Benutzeravatar

Registriert: Sonntag, 29. August 2010, 20:03
BeitrÀge: 4057
Beitrag Re: Probleme beim Starten – CBF 600S
Mecky hat geschrieben:
bockerl67 hat geschrieben:
Ich glaub das Zauberwort heißt "Choker-ziehen" und dann starten!!!


Frau Ing diabla wird mal die Betriebsanleitung studieren :biggrin:


Hallo,
die CBF 600 S hat eine Einspritzanlage, Choke gibt es nur bei Vergasermodellen.
Bei Einspritzern sollte man beim starten kein Gas geben, sonst sÀuft sie ab.
Michas 1000er springt auf Knopfdruck an (ohne Gas).
Falls die Probleme weiterhin bestehen, tippe ich ebenfalls auf die Batterie.
Gruß
Mecky


Hier handelt es sich um eine cbf bj 2006 => Vergaser mit choker

_________________
Liebe GrĂŒĂŸe - GĂŒnter

Yamaha Diversion 600 von 05/2010 bis 03/2011 - KM: 1.778
Honda Deauville 650 von 03/2011 bis 03/2016 - KM: 48.317
Honda Deauville 700 von 03/2016 bis 07/2018 - KM: 12.000
Honda Deauville 700 von 07/2018 bis jetzt


Sonntag, 6. April 2014, 19:11
Profil
Administrator
Administrator
Benutzeravatar

Registriert: Dienstag, 25. Oktober 2005, 22:08
BeitrÀge: 967
Wohnort: Wien
Beitrag Re: Probleme beim Starten – CBF 600S
Hallo

Riechts beiM Starten nach Benzin beim Auspuff oder nicht?
Wenn nein dann wĂŒrd ich wie bei Andy's Deauville beim Auswintern mal bei den Sicherungen f die Benzinpumpe oder der Verkabelung suchen, ein loser oder lockerer Stecker kann da beim Starten Wunder bewirken :-)

lg
Andy

PS: laufts jetzt schon oder brauchst noch Hilfe?
MessgerÀt usw zum Testen der Spannung beim Starten usw hÀtt ich ja

PPS: LadegerÀt kann ich euch auch borgen

_________________
>>> Oberadministrator <<<


Sonntag, 6. April 2014, 20:30
Profil
Junior-Admin
Junior-Admin
Benutzeravatar

Registriert: Sonntag, 23. Oktober 2005, 21:11
BeitrÀge: 5401
Wohnort: Heiliges Land Tirol
Beitrag Re: Probleme beim Starten – CBF 600S
Chatty hat geschrieben:
Hallo

Riechts beiM Starten nach Benzin beim Auspuff oder nicht?
Wenn nein dann wĂŒrd ich wie bei Andy's Deauville beim Auswintern mal bei den Sicherungen f die Benzinpumpe oder der Verkabelung suchen, ein loser oder lockerer Stecker kann da beim Starten Wunder bewirken :-)

lg
Andy

PS: laufts jetzt schon oder brauchst noch Hilfe?
MessgerÀt usw zum Testen der Spannung beim Starten usw hÀtt ich ja

PPS: LadegerÀt kann ich euch auch borgen


Gute Idee, sinkt die Spannung stark (unter 11V beim Starten) ab ist doch die Batterie der wahrscheinliche Störfaktor,
und der ZĂŒndfunke ist zu schwach.
allerdings wenn man Minutenlang Orgeln kann, kann die Batterie nicht soooooooo schlecht sein.
Nun wird es Schwierig :ja:

_________________
Achtung Hufe, Schaf links!


Sonntag, 6. April 2014, 20:38
Profil
Forums-Urgestein
Forums-Urgestein
Benutzeravatar

Registriert: Mittwoch, 18. April 2007, 08:55
BeitrÀge: 4232
Wohnort: Horn
Beitrag Re: Probleme beim Starten – CBF 600S
Jetzt auch noch MEIN Senf zum Thema:

Bei meiner 650-er gab es nach langen Stehzeiten Schwierigkeiten beim "Anspringen": Der Starter hat wohl schön gedreht etc., aber der Motor wollte einfach nicht. Mehr als ein paar kĂŒmmerliche Huster waren damals nicht drinnen.
Ich hab eine neue Batterie besorgt, und siehe da: Aufs erste kurze Starten sprang der Motor bereits an! Anscheinend gehört auch ausreichend "Biss" dazu, den Motor mit Schwung und Elan durchzukurbeln.

Choke habe ich fĂŒr die ersten 20-30sec auch gezogen. Durch ein allzu frĂŒhes ZurĂŒckschieben des Choke hatte ich mal einen Beinahe-Umfaller, als der Motor direkt beim Abbiegen (etwa 20 Meter nach dem Start) abgestorben ist. Buh, das war damals echt nicht lustig! Jetzt starte ich den Motor zuerst und ziehe danach Handschuhe an, setze den Helm auf etc. Seither auch keine unnötig spannenden Momente! :oops:

Was mich auch noch beschÀftigt:
Meine Vara hat eine Einspritzanlage und dennoch einen "Choke" (der beim Kaltstart SEHR hilfreich ist).

_________________
Liebe GrĂŒĂŸe aus dem Waldviertel
Gerhard

2007 - 2011 NT650 Deauville ... 37.000 km
2012 - lfd. XL1000 Varadero .... 69.000 km


Bild


Sonntag, 6. April 2014, 20:48
Profil
Guru
Guru
Benutzeravatar

Registriert: Dienstag, 22. Mai 2007, 20:02
BeitrÀge: 747
Wohnort: Überlingen/Bodensee
Beitrag Re: Probleme beim Starten – CBF 600S
bockerl67 hat geschrieben:
Mecky hat geschrieben:
bockerl67 hat geschrieben:
Ich glaub das Zauberwort heißt "Choker-ziehen" und dann starten!!!


Frau Ing diabla wird mal die Betriebsanleitung studieren :biggrin:


Hallo,
die CBF 600 S hat eine Einspritzanlage, Choke gibt es nur bei Vergasermodellen.
Bei Einspritzern sollte man beim starten kein Gas geben, sonst sÀuft sie ab.
Michas 1000er springt auf Knopfdruck an (ohne Gas).
Falls die Probleme weiterhin bestehen, tippe ich ebenfalls auf die Batterie.
Gruß
Mecky


Hier handelt es sich um eine cbf bj 2006 => Vergaser mit choker


Bist Du Dir da sicher?

CBF600 (PC43)
Hersteller: Honda Motor Co., Ltd.
Produktionszeitraum ab 2004 (PC38), 2008 (PC43)
Klasse Motorrad
Bauart Naked Bike, Sporttourer
Motordaten
FlĂŒssigkeitsgekĂŒhlter Vierzylinder-Viertakt-Reihenmotor, PGMFI Einspritzung
Hubraum (cmÂł) 599
Leistung (kW/PS) 57 / 78 bei 10.500/min
Drehmoment (N m) 59 bei 8.250/min
Höchstgeschwin-
digkeit (km/h) 213 km/h

Gruss
Mecky


Montag, 7. April 2014, 06:15
Profil
BeitrĂ€ge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 46 BeitrĂ€ge ]  Gehe zu Seite 1, 2, 3, 4  NĂ€chste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine BeitrÀge in diesem Forum nicht Àndern.
Du darfst deine BeitrÀge in diesem Forum nicht löschen.
Du darfst keine DateianhÀnge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © phpBB Group.
Deutsche Übersetzung durch phpBB.de
Modifikationen von Chatty