Aktuelle Zeit: Donnerstag, 22. August 2019, 21:54




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beitr√§ge ] 
 Einspritzpumpe reagiert nicht 
Autor Nachricht
Beginner
Beginner

Registriert: Sonntag, 31. Juli 2016, 17:19
Beiträge: 4
Beitrag Einspritzpumpe reagiert nicht
Hallo!
Ich habe ein Problem mit meiner Einspritzpumpe.
Beim Einschalten der Z√ľndung passiert gar nichts.
Sicherungen sind alle in Ordnung.
Habe nur die Verkleidung abgebaut um ein Navi einzubauen - nun geht nichts mehr.
Hat jemand eine Idee woran das liegen könnte?
Bin f√ľr jeden L√∂sungsvorschlag dankbar.

DANKE!


Sonntag, 31. Juli 2016, 18:15
Profil
Beginner
Beginner

Registriert: Donnerstag, 8. März 2018, 09:12
Beiträge: 2
Beitrag Re: Einspritzpumpe reagiert nicht
Schau doch mal bei www.google.de


Sonntag, 13. Januar 2019, 13:52
Profil
Junior-Admin
Junior-Admin
Benutzeravatar

Registriert: Sonntag, 23. Oktober 2005, 21:11
Beiträge: 5397
Wohnort: Heiliges Land Tirol
Beitrag Re: Einspritzpumpe reagiert nicht
Ist zwar Simpl, aber miss mal ob die Pumpe Strom bekommt, bzw. Check die Sicherungen,
damit das Ursache eingkreist werden kann.

_________________
Achtung Hufe, Schaf links!


Dienstag, 15. Januar 2019, 20:38
Profil
Beitr√§ge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beitr√§ge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © phpBB Group.
Deutsche √úbersetzung durch phpBB.de
Modifikationen von Chatty